Support for Intel Fortran Composer XE 2011

ADAPT (version 5.0.042) now supports the Intel Fortran Composer 2011 (Intel’s current version of its Fortran Compiler) on both 32 and 64bit processors.

Leave a Reply